problème marche avant / arrière

:fl: les radios, les moteurs, les variateurs, les accus...
Répondre
RAPTORUS REX
Membre
Messages : 40
Enregistré le : sam. 26 janv. 2019 21:24

problème marche avant / arrière

Message par RAPTORUS REX » jeu. 13 janv. 2022 22:31

Bonjour et bonne année a tous.

Le barbu en rouge est passé et il a laissé sous le sapin un VAJRA neuf à monter... c'est fait ça faisait 30 ans que j'en avais pas monté une (je parle bien d'une voiture RC...) et j'ai qd mm un peu galéré, bref.

J'y ai monté l'électronique (ABSIMA CR3P, bref un modèle à gachette + un quicrun1060) et j'ai un problème :
Il me semble que la marche avant devrait se faire qd on déplace la gachette vers l'arrière non ? Comme si on tirait avec un flingue quoi...
Et on freine / marche arrière en poussant la gachette vers l'avant, j'ai bon ?

Et bien moi il se passe l'inverse, qd j'appuie vers l'arrière je pars en marche arrière et qd je pousse la gachette ça part en marche avant !

Si quelqu'un a une idée pour m'aider s'il vous plaît... Merci d'avance.

je précise que le moteur est le GT TUNED de la boite et que les raccordements moteur - variateur sont jaune/jaune et vert/bleu...

seb ring 72
Membre
Messages : 496
Enregistré le : sam. 9 août 2014 00:30

Re: problème marche avant / arrière

Message par seb ring 72 » jeu. 13 janv. 2022 23:11

salut

inverse le sens de rotation du servo ,a la poignée de gaz
menu :reverse /normal CH2 ;)

RAPTORUS REX
Membre
Messages : 40
Enregistré le : sam. 26 janv. 2019 21:24

Re: problème marche avant / arrière

Message par RAPTORUS REX » ven. 14 janv. 2022 12:39

Ha merci comme on dit you made my day !
je trouve la notice de cette radio vraiment limite niveau explications et je ne suis pas habitué à ce genre d'émetteurs...
encore merci !

Répondre