Nouveau sur tamiya

:fl: le coin du célèbre châssis XC-CC01 et de la version trial des TA01-02 et TA02T
TamTam01
Messages : 11
Enregistré le : mer. 21 févr. 2018 07:05

Nouveau sur tamiya

Message par TamTam01 » ven. 23 févr. 2018 08:40

:x je galere au montage. Pardon! :ange: Bonjour a tous , sui un petit nouveau sur le site et dans le monde du modelisme. Me suis pris une tamiya cc01 freelander black. J'ai suivi la notice de montage a la lettre et j'ai même suivi les recommandations options; roulements à billes, pignon de 20, 21t. J'ai installé le 20t. Et pourtant ca roule pas. Tous marche individuellement, dès que je met le cache sur les Gros pignon et moteur, rien ne va plus, ca gratte et bloque... un conseille SVP . :love:

Avatar du membre
STEFONE
Messages : 12
Enregistré le : sam. 3 janv. 2015 13:47
Localisation : IDF 92

Re: Nouveau sur tamiya

Message par STEFONE » ven. 23 févr. 2018 09:06

Bonjour, tu va te faire gronder :x , tu ne tes pas présenté dans la case prévu a cet effet :ttt: :-D

Avatar du membre
Black Hole Sun
Site Admin
Messages : 8647
Enregistré le : ven. 21 mars 2008 19:22
Localisation : Nancy
Contact :

Re: Nouveau sur tamiya

Message par Black Hole Sun » ven. 23 févr. 2018 09:50

Tu devrais vérifier comment tu as monté le moteur sur son support : le montage n'est pas le même selon le pignon moteur utilisé ;)
Maintenant, un 20T sur un CC-01, tu vas en faire une fusée... qui partira en tonneau au premier virage un peu serré ;)
Image

TamTam01
Messages : 11
Enregistré le : mer. 21 févr. 2018 07:05

Re: Nouveau sur tamiya

Message par TamTam01 » ven. 23 févr. 2018 10:03

Salut BHSun, cool de ta réponse. :top: tu me conseillerais de mettre le 16t alors, pas moyens de rendre la freelander plus rapide donc !! :( :tam:

Avatar du membre
PapaOurs
Membre
Messages : 6809
Enregistré le : ven. 19 déc. 2014 21:34
Localisation : Nantes... enfin pas loin...

Re: Nouveau sur tamiya

Message par PapaOurs » ven. 23 févr. 2018 10:31

Bah sinon faut apprendre à freiner... ce qui est la base de tout pilotage... :ange: :ange: :ange:

Avatar du membre
Black Hole Sun
Site Admin
Messages : 8647
Enregistré le : ven. 21 mars 2008 19:22
Localisation : Nancy
Contact :

Re: Nouveau sur tamiya

Message par Black Hole Sun » ven. 23 févr. 2018 12:22

TamTam01 a écrit :Salut BHSun, cool de ta réponse. :top: tu me conseillerais de mettre le 16t alors, pas moyens de rendre la freelander plus rapide donc !! :( :tam:
Bien sûr que si, tu peux aller encore plus vite... en ligne droite.
Je te conseillerais d'essayer déjà avec le 16T, et tu vois comment tu parviens à gérer le modèle.Ensuite, si tu veux aller encore plus vite, tu pourras monter le pignon ;)
Image

Avatar du membre
PATROL09500
Membre
Messages : 1175
Enregistré le : mer. 28 mars 2012 19:25
Localisation : Pays Cathare

Re: Nouveau sur tamiya

Message par PATROL09500 » ven. 23 févr. 2018 15:03

PapaOurs a écrit :Bah sinon faut apprendre à freiner... ce qui est la base de tout pilotage... :ange: :ange: :ange:
Y'a que les lâches qui freinent :-D
Moi perso je pars à fond, et ensuite j'accélère !
A chaque probléme il y a 3 solutions :
La bonne, la mauvaise, et la mienne !

Mes vidéos :
https://www.youtube.com/watch?v=fkqG0yDv_7E&t=202s
https://www.youtube.com/watch?v=9rBsNEfUUTI

Avatar du membre
lonestar
Membre
Messages : 675
Enregistré le : ven. 16 févr. 2018 11:39
Localisation : Suisse Romande

Re: Nouveau sur tamiya

Message par lonestar » ven. 23 févr. 2018 15:13

Bienvenu :)

Au meme titre qu'on ne fait pas de circuit avec un freelander echelle 1, on y va mollo avec un Freelander 1/10e aussi dans les virages. Si c'est pour aller vite, c'est pas le bon chassis! C'est plus pour de la balade :)
Les ventes de Lonestar - Tamiya, Kyosho, Durango, Shinwa, bouquins, HPI... Maj 8Jan
ICI

Vive le RC10, A mort le TT01 et les tupperware etoiles! (©Pottok)
Marchand de tapis persans premier choix, pas de paillassons premier prix.

TamTam01
Messages : 11
Enregistré le : mer. 21 févr. 2018 07:05

Re: Nouveau sur tamiya

Message par TamTam01 » ven. 23 févr. 2018 23:11

Je voulais faire de mon vehicule un espece de baja offroad pour que ca envoi!!! 8-) je viens de comprendre qu'il faudra des modifs. :tam: je vais quand même essayer d'aller au bout de mon projet. Si vous avez des conseils,merci. :idea:

Avatar du membre
MacGivre
Membre
Messages : 370
Enregistré le : ven. 14 juil. 2017 12:25
Localisation : Val d'Oise (95)

Re: Nouveau sur tamiya

Message par MacGivre » sam. 24 févr. 2018 23:56

TamTam01 a écrit :Tous marche individuellement, dès que je met le cache sur les Gros pignon et moteur, rien ne va plus, ca gratte et bloque...
Tu as résolu ton problème ? Sinon, est-ce que la voiture fait des saubresauts quand tu appuies sur l'accélérateur, mais sans avancer ? :cry:
:tam: Pajero metaltop
:tam: Lunch Box Black Edition
HBX Devastator 2098B
FTX Outback mini
Axial Yeti

Répondre